Jobsの言い分も分からない訳じゃ無い

なんというか、これだけセキュリティーの警告がいっぱい出るというのは、スティーブなJobsの言い分も分からなくはないですが、僕的にはAppleなプラットフォームよりもFlashというプラットフォームを経由して今のWebを見ているユーザーの方が多いだろうよ。
だからとっととAppleはiPhoneとか今だとiOS周りをFlash対応しろよ。って全く別の事書いちゃいますが、

古いバージョンにおけるAdobe Flash Playerの 脆弱性が公開されました。
JVNDB-2010-002325:Adobe Flash Player における任意のコードを実行される脆弱性

最新版であれば影響はございませんので、まだの方、今の内ですよ!

Adobe – Adobe Flash Playerのインストール

広告

~ by gamersoyo : 2010年11月27日.

コメントを残す

以下に詳細を記入するか、アイコンをクリックしてログインしてください。

WordPress.com ロゴ

WordPress.com アカウントを使ってコメントしています。 ログアウト / 変更 )

Twitter 画像

Twitter アカウントを使ってコメントしています。 ログアウト / 変更 )

Facebook の写真

Facebook アカウントを使ってコメントしています。 ログアウト / 変更 )

Google+ フォト

Google+ アカウントを使ってコメントしています。 ログアウト / 変更 )

%s と連携中

 
%d人のブロガーが「いいね」をつけました。